Forums LearnDash Quiz Import/Export Your Plugin is giving PHP Errors. Reply To: Your Plugin is giving PHP Errors.

WooNinjas
Keymaster
Post count: 2

​Hi Mayank,

We had released a new version of the add-on 6 days ago which has fixed the PHP compatibility issues. Please update the add-on to the latest version in order to fix that issue. Also, please upgrade the quizzes data from the site (Dashboard > LearnDash LMS > Settings > Data Upgrades tab) where you are exporting the quizzes.

Thanks